error iOS 6.1 código de bloqueo

Error en iOS 6.1 permite saltarse el bloqueo con código de tu iPhone

Un error en iOS 6.1 permite que se pueda vulnerar un iPhone (iPhone 3GS, iPhone 4/4S o iPhone 5) bloqueado con código. Al parecer el bug sólo corresponde a este versión que, a excepción de la lanzada para el iPhone 4S, es la última que Apple ha lanzado.

Aprovechar este error en iOS 6.1 no habría sido descubierto por alguien poco curioso, porque si bien consta de dos pasos, requiere combinar teclas en un momento exacto.

En el vídeo se puede ver que no permite salir de la aplicación de llamadas, pero es suficiente como para alertarnos sabiendo que, aunque no podrían revisar más información de nuestro equipo, claramente una llamada nos podría costar un ojo de la cara fácilmente.

Vía – GSMArena




  • Pingback: iOS 6.1.3 disponible para descargar()

  • Pingback: Galaxy Note II también permite saltarse el código de bloqueo()

  • Pingback: Apple lanza iOS 6.1.2, corrige problemas con Microsoft Exchange()